Плохо заводится на горячую

Все, что касается движка
Егорыч
Сообщения: 12
Зарегистрирован: 12 фев 2020 09:20
Мой город: Бодайбо
Пол: Мужской
Поблагодарили: 3 раза

Плохо заводится на горячую

Сообщение Егорыч » 21 фев 2021 04:18

Всем добрый день!
Может кто подскажет.
После замены топливной станции и промывки дроссельной заслонки, увеличились холостые обороты, стоят на 1100. Езжу уже три дня, думал может настроится, но пока нет.
Наверное надо подключать сканер и настраивать работу топливной станции ?

wallboss
Супер старожил форума
Сообщения: 8755
Зарегистрирован: 16 мар 2013 07:58
Мой город: Новый Уренгой
Пол: Мужской
Благодарил (а): 330 раз
Поблагодарили: 331 раз

Плохо заводится на горячую

Сообщение wallboss » 21 фев 2021 09:46

Егорыч писал(а):
21 фев 2021 04:18
Всем добрый день!
Может кто подскажет.
После замены топливной станции и промывки дроссельной заслонки, увеличились холостые обороты, стоят на 1100. Езжу уже три дня, думал может настроится, но пока нет.
Наверное надо подключать сканер и настраивать работу топливной станции ?
Топливная станция сканером не настраивается.
Toyota Sequoia 5,7 Limited 2012 год

Hutber
Сообщения: 313
Зарегистрирован: 03 окт 2017 20:34
Мой город: Moscow
Пол: Мужской
Благодарил (а): 14 раз
Поблагодарили: 32 раза

Плохо заводится на горячую

Сообщение Hutber » 21 фев 2021 15:27

Надо проверить герметичность системы после демонтажа дроссельной заслонки. Прокладки, вакуумные шланги.
Platinum 2010

Аватара пользователя
Grigoriy
Опытный форумчанин
Сообщения: 558
Зарегистрирован: 03 фев 2010 23:11
Мой город:
Пол: Мужской
Откуда: Киев
Благодарил (а): 93 раза
Поблагодарили: 40 раз

Плохо заводится на горячую

Сообщение Grigoriy » 21 фев 2021 19:22

Егорыч писал(а):
21 фев 2021 04:18
Всем добрый день!
Может кто подскажет.
После замены топливной станции и промывки дроссельной заслонки, увеличились холостые обороты, стоят на 1100. Езжу уже три дня, думал может настроится, но пока нет.
Наверное надо подключать сканер и настраивать работу топливной станции ?
менял станцию, ничего не настраивали, дроссельную не чистил ни разу! не рекомендуют туда лезть! проблем не было и нет по оборотам, пробег 107000 миль.

wallboss
Супер старожил форума
Сообщения: 8755
Зарегистрирован: 16 мар 2013 07:58
Мой город: Новый Уренгой
Пол: Мужской
Благодарил (а): 330 раз
Поблагодарили: 331 раз

Плохо заводится на горячую

Сообщение wallboss » 21 фев 2021 21:23

дроссельную не чистил ни разу! не рекомендуют туда лезть
То что не чистил это твоё личное дело, рано или поздно аукнется. А вот рекомендация улыбнула :biggrin: :biggrin: :biggrin:
От себя. Первый раз чистил заслонку со съемом 2 часа после 6 лет нелазенья туда. Теперь раз в год после летнего сезона достаточно без съема взбрызнуть ее с двух сторон очистителем какрбюратора и протереть начисто фланелькой до зеркального блеска. Очень рекомендую это делать раз в год.
Toyota Sequoia 5,7 Limited 2012 год

Егорыч
Сообщения: 12
Зарегистрирован: 12 фев 2020 09:20
Мой город: Бодайбо
Пол: Мужской
Поблагодарили: 3 раза

Плохо заводится на горячую

Сообщение Егорыч » 11 мар 2021 16:46

Всё таки после промывки дроссельной заслонки, обороты настроились сами, ничего не делал. Сейчас примерно на 700 стоят.

Nikola 1
Сообщения: 93
Зарегистрирован: 11 янв 2016 06:46
Мой город: Киев
Пол: Мужской
Откуда: Украина, Киев
Благодарил (а): 4 раза
Поблагодарили: 2 раза

Плохо заводится на горячую

Сообщение Nikola 1 » 11 мар 2021 17:32

Егорыч писал(а):
11 мар 2021 16:46
Всё таки после промывки дроссельной заслонки, обороты настроились сами, ничего не делал. Сейчас примерно на 700 стоят.
Сколько времени (км) на это ушло?

Егорыч
Сообщения: 12
Зарегистрирован: 12 фев 2020 09:20
Мой город: Бодайбо
Пол: Мужской
Поблагодарили: 3 раза

Плохо заводится на горячую

Сообщение Егорыч » 12 мар 2021 05:39

Четыре дня выезжал на короткие расстояния, точно не замечал, примерно по 5км в день. Потом три раза(вечером) в гараже заводил с прогревом без движения. Всё без изменений.
Потом не заводил её неделю и при следующем запуске и прогрева заметил, что обороты упали до 1000, а после небольшого проезда, упали на 700.
У меня до этого была ещё нарушена проводка между ЭБУ и ИММО, может поэтому долго настраивалась... :blush:

Ответить

Вернуться в «Двигатель и выхлопная»