Какой-то глюк

Вопросы по электрике и фарам
Аватара пользователя
Oleg6777
Опытный форумчанин
Сообщения: 733
Зарегистрирован: 23 июл 2009 11:02
Мой город:
Пол: Мужской
Откуда: Киев, Город-Герой

Re: Какой-то глюк

Сообщение Oleg6777 » 19 янв 2012 11:01

ADY писал(а):Найдена причина моего глюка!!! Попадала влага в газовые мозги. Сняли блок, почистили и загерметизировали - нет проблемы - все в шоколаде. У кого стоит газ - обратите на это внимание.
Ага, мне тоже сказал (тот же, что и тебе)))), что в контакты газа вода попала.... но как? Мойка?

Аватара пользователя
Yetti
Супер старожил форума
Сообщения: 7670
Зарегистрирован: 02 мар 2010 00:00
Мой город: Пенза
Пол: Мужской
Откуда: Пенза, Россия
Благодарил (а): 28 раз
Поблагодарили: 168 раз

Re: Какой-то глюк

Сообщение Yetti » 19 янв 2012 19:20

Ага! Опять газ! :D

serg
Сообщения: 125
Зарегистрирован: 04 июл 2009 20:51
Мой город:
Пол: Мужской
Откуда: Украина

Re: Какой-то глюк

Сообщение serg » 21 янв 2012 10:43

Вот и у меня такая же проблема вылезла...хотя при чём тут газ, если заводится на бензине..Проблема такая- если постоит машина часа 2 и более, то стартер крутит- и где- то в конце только заводится, бывает со второго раза.... и так-то "вяленько" как-то, без "рыка". А если недолго постоит-около часа-то всё норм! Уже месяца 2 так. Как температура на улице упала к 0..Может конечно так совпало. форсунки мыл, всё норм, свечи поменял, аккум. новый поставил-толку - нет! Сарказм по поводу газа в авто понятен, но ездил неделю без него-на проблему не влияет! Записался на 23 янв к официалам, на диагностику, но что-то слабо верится...Может, думаю, датчик температуры двигателя барахлит? Чеки не горят, лампочки не мигают...визуально всё в порядке. У кого МЫСЛИ есть ???
Бензин 92+ ГБО 4-го поколения BRC(Италия), platinum 2008 , 110.000 миль

Аватара пользователя
Yetti
Супер старожил форума
Сообщения: 7670
Зарегистрирован: 02 мар 2010 00:00
Мой город: Пенза
Пол: Мужской
Откуда: Пенза, Россия
Благодарил (а): 28 раз
Поблагодарили: 168 раз

Re: Какой-то глюк

Сообщение Yetti » 21 янв 2012 13:44

А нет у газового оборудование какого- то блока, который влияет на подачу бензина( отключает бензонасос или создает давление впрыска)?

Аватара пользователя
ADY
Сообщения: 423
Зарегистрирован: 29 дек 2009 12:37
Мой город:
Пол: Мужской
Откуда: Киев
Контактная информация:

Re: Какой-то глюк

Сообщение ADY » 21 янв 2012 19:18

Я же про этот блок и писал. Это газовый компьютер - коробочка маленькая, которая всем и управляет. У меня просто при влаге просто не отключалось питание с форсунки - вот оно и мигало. Найти причину было не легко, так как глюк то был то не был. Но на езду и работу мотора это никак не отражалось, просто подмигивала лампочка боковых подушек и чек при выключенном зажигании. Просто не люблю, когда в машине что-то не так, как надо.
SEQUOIA-Platinum-2008-Black, ГБО(IV), 92, 95 бензин, 120 тыс.км

Аватара пользователя
Oleg6777
Опытный форумчанин
Сообщения: 733
Зарегистрирован: 23 июл 2009 11:02
Мой город:
Пол: Мужской
Откуда: Киев, Город-Герой

Re: Какой-то глюк

Сообщение Oleg6777 » 22 янв 2012 10:22

ADY писал(а): просто подмигивала лампочка боковых подушек
Это что за лампочка? Красный человечек с эйрбегом? Почему боковым?

Аватара пользователя
ADY
Сообщения: 423
Зарегистрирован: 29 дек 2009 12:37
Мой город:
Пол: Мужской
Откуда: Киев
Контактная информация:

Re: Какой-то глюк

Сообщение ADY » 22 янв 2012 15:31

"rsca off"
SEQUOIA-Platinum-2008-Black, ГБО(IV), 92, 95 бензин, 120 тыс.км

Аватара пользователя
Oleg6777
Опытный форумчанин
Сообщения: 733
Зарегистрирован: 23 июл 2009 11:02
Мой город:
Пол: Мужской
Откуда: Киев, Город-Герой

Re: Какой-то глюк

Сообщение Oleg6777 » 22 янв 2012 18:51

ADY писал(а):"rsca off"
А, ну да.... Кстати рекомендуют включать (т.е. откючать) даже когда по сугробам ездишь)))

pavel11
Опытный форумчанин
Сообщения: 876
Зарегистрирован: 18 сен 2009 11:59
Мой город:
Пол: Мужской
Откуда: Москва
Поблагодарили: 1 раз

Re: Какой-то глюк

Сообщение pavel11 » 23 янв 2012 09:42

serg писал(а):Вот и у меня такая же проблема вылезла...хотя при чём тут газ, если заводится на бензине..Проблема такая- если постоит машина часа 2 и более, то стартер крутит- и где- то в конце только заводится, бывает со второго раза.... и так-то "вяленько" как-то, без "рыка". А если недолго постоит-около часа-то всё норм! Уже месяца 2 так. Как температура на улице упала к 0..Может конечно так совпало. форсунки мыл, всё норм, свечи поменял, аккум. новый поставил-толку - нет! Сарказм по поводу газа в авто понятен, но ездил неделю без него-на проблему не влияет! Записался на 23 янв к официалам, на диагностику, но что-то слабо верится...Может, думаю, датчик температуры двигателя барахлит? Чеки не горят, лампочки не мигают...визуально всё в порядке. У кого МЫСЛИ есть ???

такими темпами скоро ещё аккумулятор надо будет менять!
Лэнд Крузер 200 люкс 7 мест 2014 г.в БЕНЗИН, 92-95 , чёрный , 106.000 км.

serg
Сообщения: 125
Зарегистрирован: 04 июл 2009 20:51
Мой город:
Пол: Мужской
Откуда: Украина

Re: Какой-то глюк

Сообщение serg » 26 янв 2012 11:08

Был на тойоте.... как и думал- ничего не нашли. Ни одной ошибки! Тест датчиков тоже в норме! Даже денег не взяли...Чудеса! Хотя вот два дня как морозы больше 10грд стали, то стала заводиться как часики...Как потеплеет, может опять проявится?
Бензин 92+ ГБО 4-го поколения BRC(Италия), platinum 2008 , 110.000 миль

Ответить

Вернуться в «Электрика, освещение»